同花顺三羊献瑞指标公式

秀股网财经 同花顺公式 2019-07-30 17:52:39

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),3,1);
Y2:(((CLOSE/COST(13))<=0.8)*10),colormagenta;
Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),colorgreen;
DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
20,colorblue;
80,colorgray;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文