同花顺蓝色波涛指标公式

秀股网财经 同花顺公式 2019-07-30 17:52:39

RSV:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*200-100;
风:=SMA(RSV,9,1);
海:=SMA(风,5,1);
波:=3*风-2*海;
STICKLINE(波>REF(波,1),HHV(波,3),LLV(波,3),3,0),colorred;
STICKLINE(波>REF(波,1),波,REF(波,1),3,0),colorred;
STICKLINE(波<REF(波,1),HHV(波,3),LLV(波,3),3,0),colorblue;
STICKLINE(波<REF(波,1),波,REF(波,1),3,0),colorblue;
-80,DOTLINE,COLORFFFF00,LINETHICK1;
50,DOTLINE,colorbrown,LINETHICK1;
80,DOTLINE,COLOR00FF00,LINETHICK1;
100,DOTLINE,COLOR0000AA,LINETHICK1;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文