同花顺跟庄KDJ指标公式

秀股网财经 同花顺公式 2019-07-30 17:52:36

N:=21;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1),colorwhite;
D:SMA(K,M2,1),coloryellow;
J:3*K-2*D,colorff00ff

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文