同花顺低吸买点指标公式

同花顺公式 2020-03-16

A1:=V<REF(V,1);
A2:=L<MA(C,18);
A3:=REF(L,1)>REF(MA(C,18),1);
A4:=REF(L,2)>REF(MA(C,18),2);
A5:=REF(L,3)>REF(MA(C,18),3);
A6:=REF(L,4)>REF(MA(C,18),4);
A7:=V>REF(V,1);
A8:=O<C;
托底:A1 AND A2 AND A3 AND A4 AND A5 AND A6;
托底放量:A2 AND A3 AND A4 AND A5 AND A6 AND A7 AND A8;

 

同花顺低吸买点指标公式的选股公式如下:

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文