同花顺高低组合指标公式

同花顺公式 2020-02-25

板:=REF(C,3)*1.1-REF(C,2)<0.01 AND REF(V,2)<REF(V,1)*0.7;
板天数:IF(板,2,BARSLAST((REF(C,1)*1.1-C)<0.01)),NODRAW;
昨日百高:REF(V,板天数-1)=HHV(V,100),NODRAW;
高低: 板天数=2 AND 昨日百高 AND V<REF(V,1) AND REF(V,1)>REF(V,2) AND O<REF(MIN(O,C),1) AND C>REF(MAX(O,C),1);
高低天数:BARSLAST(高低),NODRAW;
高低价:REF(C,高低天数),NODRAW;
现价:C,NODRAW;
XG:EVERY(C<高低价,高低天数) AND 高低天数<100 ;

 

同花顺高低组合指标公式的选股公式如下:

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文