通达信见底准备指标公式

通达信公式 2020-03-05

DIF: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FF66;
见底信号:10,LINETHICK2;
买点准备:IF(DIF<=10,30,0),COLOR9900FF,LINETHICK4;
VAR1:=HHV(HIGH,33);
VAR2:=LLV(LOW,33);
白出: SMA((CLOSE-VAR2)/(VAR1-VAR2),8,1)*100,LINETHICK2,COLORWHITE;
粉进: EMA(HHV(白出,3),1),LINETHICK2,COLORF00FF0;
顶部:90,COLORGREEN;
底部:10,COLORBLUE,LINETHICK4;
强弱线:50,POINTDOT, COLORBLUE,LINETHICK4;
DRAWTEXT(CROSS(DIF,粉进)AND 粉进>25 AND 粉进>REF(粉进,1),粉进,'★买'),COLOR00FFFF;
平衡:35,COLORFF33FF,LINETHICK2;
超跌:-10,COLORFF0066,LINETHICK2;

 

通达信见底准备指标公式的选股公式如下:

202003/50443.html

202003/50444.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文