通达信打板助手指标公式

通达信公式 2020-03-05

X1:=EMA(C,3);
X2:=REF(X1,1);
X3:=((X1-X2)/X2*100)*10;
N3:=BARSLAST(CROSS(X3,45));
N4:=BARSLAST(CROSS(45,X3));
X4:IF(N3<N4,N3+1,0),NODRAW;
涨幅:(C-REF(C,1))/REF(C,1)*100,COLORGREEN;
累计涨幅:SUM(涨幅,X4)COLORRED;

 

通达信打板助手指标公式的选股公式如下:

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文