通达信巨幅震荡换手选股指标公式

通达信公式 2020-03-03

D3:=REF(C,2)<ZTPRICE(REF(C,3),0.1);
D2:=RANGE(REF(O,1)/REF(C,2),0.96,1.04) AND REF(C,1)=ZTPRICE(REF(C,2),0.1) AND
RANGE((REF(H,1)-REF(L,1))/REF(L,1),0.1,0.15) AND V>REF(V,1);
D1:=C=ZTPRICE(REF(C,1),0.1);
D1 AND D2 AND D3;

 

通达信巨幅震荡换手选股指标公式的选股公式如下:

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文