通达信赚大钱主图指标公式

通达信公式 2020-03-03

N1:=26;
N2:=2;
A1X:=(EMA((L+H+C*2)/4,14)-REF(EMA((L+H+C*2)/4,14),1))/REF(EMA((L+H+C*2)/4,14),1)*100;
G:=BARSLAST(CROSS(A1X,0));X:=REF((L+H+C*2)/4,G),COLORFF0000;X1:MA(CLOSE,N1);
X2:X1+N2*STD(CLOSE,N1);X3:X1-N2*STD(CLOSE,N1);GP:1.175*MA(FORCAST(CLOSE,2),34),
COLORRED,LINETHICK2;DX:0.812*MA(FORCAST(CLOSE,2),34),COLOR77FF00,LINETHICK2;
STICKLINE(V>REF(V,1) AND O<=C,C,O,2,0),COLOR0000FF;
STICKLINE(V>REF(V,1) AND O<=C,H,L,0,0),COLOR0000FF;
STICKLINE(V<REF(V,1) AND O<=C,C,O,2,0),COLORFF00FF;
STICKLINE(V<REF(V,1) AND O<=C,H,L,0,0),COLORFF00FF;

 

通达信赚大钱主图指标公式的选股公式如下:

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文