通达信向上飞天选股指标公式

通达信公式 2019-10-06 10:17:27

A1:=COUNT(MA(C,5)>MA(C,13),6)=6;
A2:=COUNT(COUNT(C<MA(C,5),2)=2,5);
A3:=O<MA(C,10) AND C>MA(C,5) AND C=HHV(C,2);
A5:=MA(C,5)>REF(MA(C,5),1) AND MA(C,5)>MA(C,10);
XG:=A1 AND A2 AND A3 AND A5;
输出:XG AND COUNT(XG,6)=1;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文