短线擒牛选股指标公式

秀股网财经 通达信公式 2019-09-04 17:15:59

短线擒牛选股源码下载:

 天:=MA(LOW,20)*1.2;
地:=MA(LOW,20)*1.1;
人:=MA(HIGH,20)*0.9;
合:=MA(HIGH,20)*0.8;
N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,M1,1),LINETHICK2;
D:=SMA(K,M2,1),LINETHICK2;
KDXG:=K>D; {秀股网-最好的股票公式网站 www.xiugu5.Com}
TJXG:天>REF(天,1) AND 地>REF(地,1) AND 人>REF(人,1) AND 合>REF(合,1)
AND KDXG AND REF(C,1)<REF(天,1) AND C>天 AND C>O AND C/REF(C,1)>1.02;

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文