主力斗散看清主力和散户力量指标

秀股网财经 通达信公式 2019-09-04 17:14:37

主力斗散看清主力和散户力量指标

 n1:=24; m:=26;
VAR1:=-(HHV(LOW,m)-CLOSE)/(HHV(LOW,m)-LLV(HIGH,m))*100;
k:sma(VAR1,3,3);
主力:SMA(VAR1,3,1)/28.57,COLORFF00FF,LINETHICK2;
qqi:=(HHV(LOW,m)-CLOSE)/(HHV(LOW,m)-LLV(HIGH,m))*100;
散户:SMA(qqi,3,1)/28.57,COLORFFf000,LINETHICK2;
zx:(主力+散户)/2,COLORFFffff;{股票公式网}
stickline(主力>=ref(主力,1),主力,ref(主力,1),3,0),colorff00ff,linethick3;
stickline(散户>=ref(散户,1),散户,ref(散户,1),3,0),colorffff00,linethick3;

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文