通达信短线赢家1选股指标公式

秀股网财经 通达信公式 2019-08-29 18:46:06

AA:=CLOSE>MA(CLOSE,20) AND CLOSE<MA(CLOSE,3) AND COUNT(V<REF(V,1),3)=3 ;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
龙抬头:=200*(CLOSE-A)/A>35;
TJ1:=BARSLAST(MA(C,20)<REF(MA(C,20),1))>0;
XG:AA AND 龙抬头 AND TJ1;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文