通达信无敌先锋指标公式

秀股网财经 通达信公式 2019-08-21 00:50:07

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
买1:IF(J<0,40,0);
BDDD:=LLV(J,2)=LLV(J,8);
买2:IF(CROSS(J,REF(J+0.01,1)) AND BDDD AND J<20,55,0);

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文