虎口拔牙之二次金叉选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:25

A1:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
K:=MA(3*SMA(A1,6,1)-2*SMA(SMA(A1,5,1),5,1),3);
D:=MA(K,3);
A5:=MA(3*SMA((C-LLV(L,21))/(HHV(H,21)-LLV(L,21))*100,5,1)-2*SMA(SMA((C-LLV(L,21))/(HHV(H,21)-LLV(L,21))*100,5,1),3,1),3);
A8:=BARSLAST(REF(CROSS(K,D),1));
二次金叉:(A8<15 AND D<50 AND K>REF(K,A8+1) AND CROSS(K,D)AND A5<60);

 

上述选股公式根据以下股票指标公式改编:
201005/052415492010.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文