我不是股神之有庄选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:18

P:=21;
S:=8;
M1:=3;
JJ:=DYNAINFO(11);
VAW1:=EMA(EMA(CLOSE,13),13);
控盘:=(VAW1-REF(VAW1,1))/REF(VAW1,1)*1000;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*50;
神:=EMA(财,M1);
BTJ11:=(C-JJ)/JJ<-0.03;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ3:=CROSS(财,神) AND 财<-0.3;
庄:= BTJ11 AND BTJ2 AND BTJ3;
有庄:FILTER(庄,30);

 

上述选股公式根据以下股票指标公式改编:
201907/0H44KK2019.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文