涨停狙击之选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:15

AA05:=MA(C,5);
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
AA10:=MA(C,10);
BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;
AA30:=MA(C,30);
BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;
涨停狙击:FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

 

上述选股公式根据以下股票指标公式改编:
201005/0524151R010.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文