跟庄拾钱之买入选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:14

VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);
趋势:=EMA(VAR3,3)-10;
VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100;
VAR5:=FILTER((趋势<=13 AND VAR4>13),10);
买入:IF(VAR5,60,0);

 

上述选股公式根据以下股票指标公式改编:
201005/052415532010.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文