多了解再买入之多了解选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:10

RSV:=(CLOSE - LLV(LOW,18))/(HHV(HIGH,18) - LLV(LOW,18))*100;
K:=EMA(RSV,3);
D:=EMA(K,3);
J:=(3*K-2*D);
多了解:IF(J<=0,-J*5,0);

 

上述选股公式根据以下股票指标公式改编:
201005/052415602010.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文