绝对暴利之买入选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:04

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
长趋势:=3*Q3-2*Q4;
趋势线:=EMA(Q3, 3);
逢低买: REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势;

 

上述选股公式根据以下股票指标公式改编:
201005/052415E2010.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文