绝对暴利之金叉选股指标公式

秀股网财经 其他公式 2019-07-30 15:01:00

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
长趋势:=3*Q3-2*Q4;
趋势线:=EMA(Q3, 3);
金叉: CROSS(长趋势,趋势线);

 

上述选股公式根据以下股票指标公式改编:
201005/052415E2010.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文