PF趋势之强势狙击选股指标公式

秀股网财经 其他公式 2019-07-24 15:53:14

MA05:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;
BB10:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
BB30:=ATAN((MA30/REF(MA30,1)-1)*100)*180/3.1416;
强势狙击:=FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

 

上述选股公式根据以下股票指标公式改编:
201907/0G04J212019.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文