PF趋势之加仓选股指标公式

秀股网财经 其他公式 2019-07-24 15:53:10

MA05:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
速度5:=SMA(EMA((MA05-REF(MA05,1))/REF(MA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3);
三拾日乖离率:=(C-MA30)/MA30*100;
BB05:=ATAN((MA05/REF(MA05,1)-1)*100)*180/3.1416;
加仓:FILTER(COUNT(CROSS(BB05,30),5)>=1 AND MA05>REF(MA05,1) AND 三拾日乖离率>REF(三拾日乖离率,1) AND MA10>REF(MA10,1) AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10) ;

上述选股公式根据以下股票指标公式改编:
201907/0G04J212019.html

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文