当天收盘价在所有均线之下的公式

公式技巧 2019-06-29 16:10:06

编写要求:

当天收盘价在所有均线之下的公式,均线是8条:5日、10、13、30、43、60、90、120。

秀股网解答:

M5:=MA(C,5);
M10:=MA(C,10);
M13:=MA(C,13);
M30:=MA(C,30);
M43:=MA(C,43);
M60:=MA(C,60);
M90:=MA(C,90);
M120:=MA(C,120);
XG:C<MIN(M5,M10,M13,M30,M43,M60,M90,M120);

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文