回补跳空低开缺口的公式

公式技巧 2019-10-22 18:05:17

编写要求:

昨日涨停,今日以阳线,回补掉前面跳空低开的缺口,这个跳空低开缺口可能是近几日内的,也有可能是一年前的。

秀股网解答:

ZT:=C/REF(C,1)>1.095 AND C=H;
XXTK:=H>REF(L,1);
T:=BARSLAST(XXTK);
XG:REF(ZT,1) AND CROSS(C,REF(L,T+1));

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文