跳空高开后5日内今天回补缺口选股公式

公式技巧 2019-10-22 18:05:15

编写要求:

跳空高开后5日内今天回补缺口选股公式。

秀股网解答:

QK:=L>REF(H,1);
T:=BARSLAST(QK);
XG:REF(LLV(L,T)>REF(H,T+1),1) AND T<10 AND L<REF(H,T+1);

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文