“个昨日地量今日k线一穿三”的选股方法

秀股网财经 公式技巧 2019-08-13 20:57:43

编写要求:

要求:昨日是五天以来的地量,今日收盘价上穿5日,10日,20日均价线。 如今日的600206

秀股网解答:

 DL:=REF(LLV(V,5),1);

SS:=MAX(MA(C,5),MAX(MA(C,10),MA(C,20))); XX:=MIN(MA(C,5),MIN(MA(C,10),MA(C,20))); SC:=O<=XX AND C>=SS; XG:DL AND SC;
版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文