飞狐量价比指标公式

飞狐公式 2019-07-22 21:39:24

AA:=(H+L+C)/3;
JB:EMA(AA,11)/(MA(AA,BARPOS)),COLOR00CCCC;
MJB:MA(JB,5),COLORMAGENTA;
LB:EMA(V,11)/(MA(v,BARPOS)),COLORWHITE;
MLB:MA(LB,5),COLORGREEN;
LLB:REF(LLV(LB,11),1),LINEDOT,COLORFF0080;
HLB:REF(HHV(LB,42),1),LINEDOT,COLORRED;
DLB:REF(LLV(LB,123),1),LINEDOT,COLORGRAY;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文