飞狐短线高手指标公式

飞狐公式 2019-07-22 21:23:47

LC := REF(c,1);
RSI1:=SMA(MAX(c-LC,0),5,1)/SMA(ABS(c-LC),5,1)*100;
RSI2:=SMA(MAX(c-LC,0),10,1)/SMA(ABS(c-LC),10,1)*100;
r1:=ema(rsi1,3);
r2:=ema(rsi2,3);
r3:(r1-r2),COLOR00FF00,LINETHICK2;
r4:-r3,COLOR00FF00,LINETHICK2;
PARTLINE(r3>0,r3),color0000ff,LINETHICK2;
PARTLINE(r3>0,r4),color0000ff,LINETHICK2;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文