大智慧短线出击选股指标公式

大智慧公式 2019-06-25 17:24:25
A1:=REF(O=C,1) AND REF(H>O,1) AND REF(L<O,1);
A2:=C/REF(C,1)>1.05;{www.xiugu5.com}
A3:= CLOSE>REF(CLOSE,1)*1.03 ;
A4:=V<=LLV(V,5) OR V>=HHV(V,5);
A5:=MA(CLOSE,5);A10:=MA(CLOSE,10);
A20:=MA(CLOSE,20);A30:=MA(CLOSE,30);
XG1:=A5>A10 AND A10>A20 AND A20>A30 AND A5>REF(A5,1) 
AND A10>REF(A10,1)AND A20>REF(A20,1) AND A30>REF(A30,1) ;
短线出击:A1 AND A2 AND A3 AND A5 AND XG1 ;
版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文