大智慧走势主图指标公式

大智慧公式 2019-12-25

MA3:MA(CLOSE,3),DOTLINE,ColorWhite,LINETHICK1;
MA5:MA(CLOSE,5),ColorWhite,LINETHICK1;
MA7:MA(CLOSE,7),ColorD9D919,LINETHICK1;
MA17:eMA(CLOSE,17),DOTLINE,COLORRED,LINETHICK1;
ma50:eMA(c,50),DOTLINE,COLORGREEN;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文