大智慧筹码移动指标公式

秀股网财经 大智慧公式 2019-07-30 22:16:22

Var1:=REF(CLOSE,5);
Var2:=REF(WINNER(CLOSE)*100,5);
Var3:=WINNER(Var1)*100;
筹转5: SMA(Var2-Var3,5,1);
Var4:=REF(CLOSE,10);
Var5:=REF(WINNER(CLOSE)*100,10);
Var6:=WINNER(Var4)*100;
筹转10: SMA(Var5-Var6,25,1);
Var7:=REF(CLOSE,20);
Var8:=REF(WINNER(CLOSE)*100,20);
Var9:=WINNER(Var7)*100;
筹转20: SMA(Var8-Var9,75,1);
VarA:=REF(CLOSE,30);
VarB:=REF(WINNER(CLOSE)*100,30);
VarC:=WINNER(VarA)*100;
筹转30: SMA(VarB-VarC,120,1);
0,dotline,color999999;
攀登:BARSLAST(CLOSE=LLV(CLOSE,3)),COLORred,LINETHICK2,layer7;

 

版权声明

本文仅代表作者观点,不代表本站立场。
本文系作者授权本站发表,未经许可,不得转载。

分享:

扫一扫在手机阅读、分享本文